常用公式

初中数学　　　　　　初中物理　　　　　　初中化学

高中数学　　　　　　高中物理　　　　　　高中化学

101远程教育网版权所有　　京ICP证010506号
客服部：62369855,62014640　FAX：62006739 Email:webservice@chinaedu.com


初中数学常用公式

一. 代数：

1.1 绝对值运算

1.2 有理数的运算

1.3 整式的乘法运算

1.4 整式乘法公式

1.5 整式除法公式

1.6 分式的运算公式

1.7 一元二次方程

1.8 因式分解

1.9 不等式

1.10 二次根式

二. 平面几何：

2.1 角

2.2 三角形

2.3 四边形

2.4 比例性质

2.5 三角函数

2.6 与圆有关的公式

2.7 点与圆的位置

2.8 直线与圆的位置

2.9 两圆的位置


绝对值运算

1.1 绝对值运算


有理数的运算

1.2 有理数的运算


整式的乘法运算

1.3 整式的乘法运算


整式乘法公式

1.4 整式乘法公式


整式除法公式

1.5 整式除法公式


分式的运算公式

1.6 分式的运算公式


一元二次方程

1.7 一元二次方程： 的解


因式分解

1.8 因式分解


不等式

1.9 不等式

若 [image] ，则

若 [image] ，则

若 [image] ，则


二次根式

1.10 二次根式


角

2.1 角

1周角＝360°，1平角＝180°，1直角＝90°，1°＝60′，1′＝60″

若 [image] ，则∠A与∠B互为余角。

若 [image] ，则∠A与∠B互为补角。


三角形

2.2 三角形

若 [image] ，则

若 [image] ，则

若 [image] ，则 [image] 为直角三角形

正弦定理：

余弦定理：


四边形

2.3 四边形

（a为底边长，h为底边上的高）

（ab为两邻边长）

（ab为菱形的两条对角线）


比例性质

2.4 比例性质

若 [image] ，则

若 [image] ，则


三角函数

2.5 三角函数


与圆有关的公式

2.6 与圆有关的公式

圆周长

圆面积

弧长

扇形面积


点与圆的位置

2.7 点与圆的位置

设P点到圆心的距离为d，圆的半径长为r，则

点P在圆上

点P在圆内

点P在圆外


直线与圆的位置

2.8 直线与圆的位置

设圆心到直线 [image] 的距离为d，圆半径长为r，则

直线 [image] 与圆相切

直线 [image] 与圆相离

直线 [image] 与圆相交


两圆的位置

2.9 两圆的位置

设两圆半径分别为R和r，圆心距为d，则

两圆外离

两圆外切

两圆相交

两圆内切

两圆内含


初中物理常用公式

1. 力学

2. 热学

3. 电学


力学

1. 力学

重力 [image] ，g＝9.8牛/千克

密度 [image] ， [image] 跟m，V无关

压强

液体压强 [image] ，仅适用于液体，h是深度

速度

同直线二力的合成 [image] 同向取“＋”，反向取“－”

阿基米德原理 [image] ， [image] 为液体密度， [image] 为所排开液体的体积

功

功率

杠杆平衡条件

机械功率


热学

2. 热学

，c为比热， [image] 为初温，t为末温

（燃烧），q为燃烧的燃料值


电学

3. 电学

电流 [image] （Q为电量）

电阻 [image] （R跟U、I无关，由它们比值来决定）

欧姆定律

电功

（Q为电量，不是热量）

电功率

金属、电解液等导体导电时，才能用 [image] 计算电功率。

焦耳定律 [image] （普通适用）

（只适用于纯电阻电路）

串联电路

并联电路


初中化学常用公式

一. 常用计算公式：

二. 化学方程式：


常用计算公式

一. 常用计算公式：

（1）相对原子质量

（2）设某化合物化学式为

①它的相对分子质量＝A的相对原子质量×m＋B的相对原子质量×n

②A元素与B元素的质量比＝A的相对原子质量×m：B的相对原子质量×n

③A元素的质量分数

（3）混合物中含某物质的质量分数（纯度）

（4）标准状况下气体密度（g/L）

（5）纯度

（6）溶质的质量分数

（7）溶液的稀释与浓缩

（8）相对溶质不同质量分数的两种溶液混合

（9）溶液中溶质的质量

＝溶液的质量×溶液中溶质的质量分数

＝溶液的体积×溶液的密度


化学方程式

二. 化学方程式：

（1）镁带在空气中燃烧

（2）碱式碳酸铜受热分解

（3）磷在空气中燃烧

（4）木炭在氧气中充分燃烧

（5）硫在氧气中燃烧

（6）铁在氧气中燃烧

（7）氯酸钾与二氧化锰共热

（8）高锰酸钾受热分解

（9）氧化汞受热分解

（10）电解水

（11）锌与稀硫酸反应

（12）镁与稀硫酸反应

（13）铁与稀硫酸反应

（14）锌与盐酸反应

（15）镁与盐酸反应

（16）铁与盐酸反应

（17）氢气在空气中燃烧

（18）氢气还原氧化铜

（19）木炭在空气不足时不充分燃烧

（20）木炭还原氧化铜

（21）木炭与二氧化碳反应

（22）二氧化碳与水反应

（23）二氧化碳与石灰水反应

（24）碳酸分解的反应

（25）煅烧石灰石的反应

（26）实验室制取二氧化碳的反应

（27）泡沫灭火器的原理

（28）一氧化碳在空气中燃烧

（29）一氧化碳还原氧化铜

（30）一氧化碳还原氧化铁

（31）甲烷在空气中燃烧

（32）乙醇在空气中燃烧

（33）甲醇在空气中燃烧

（34）铁与硫酸铜反应

（35）氧化铁与盐酸反应

（36）氢氧化铜与盐酸反应

（37）硝酸银与盐酸反应

（38）氧化铁与硫酸反应

（39）氢氧化铜与硫酸反应

（40）氯化钡与硫酸反应

（41）氧化锌与硝酸反应

（42）氢氧化镁与硝酸反应

（43）氢氧化钠与二氧化碳反应

（44）氢氧化钠与二氧化硫反应

（45）氢氧化钠与硫酸反应

（46）氢氧化钠与硝酸反应

（47）氢氧化钠与硫酸铜反应

（48）氢氧化钠与氯化铁反应

（49）氧化钙跟水反应

（50）氢氧化钙与碳酸钠反应

（51）氢氧化钠与三氧化硫反应

（52）硫酸铜晶体受热分解

（53）硫酸铜粉末吸水

（54）硫酸铜与锌反应

（55）硝酸汞与铜反应

（56）氯化钾与硝酸银反应

（57）氢氧化钠与硫酸铵共热


高中数学常用公式

一. 代数

二. 三角函数

三. 向量运算

四. 解析几何

五. 立体几何

六. 概率与统计

七. 极限

八. 导数

九. 微分和积分


代数

一. 代数

1. 集合，函数

2. 数列

3. 不等式

4. 复数

5. 排列组合与二项式定理


集合，函数

1. 集合，函数

基本型：

同底型：

换元型： 或


数列

2. 数列

（1）等差数列

（2）等比数列

（3）求和公式


不等式

3. 不等式


复数

4. 复数


排列组合与二项式定理

5. 排列组合与二项式定理


三角函数

二. 三角函数

1. 同角关系

2. 诱导公式

3. 和差公式

4. 倍角公式

5. 半角公式

6. 万能公式

7. 正弦定理

8. 余弦定理


同角关系

1. 同角关系


诱导公式

2. 诱导公式


和差公式

3. 和差公式


倍角公式

4. 倍角公式


半角公式

5. 半角公式


万能公式

6. 万能公式


正弦定理

7. 正弦定理：

在一个三角形中，各边和它所对角的正弦的比相等，即：


余弦定理

8. 余弦定理：

三角形任何一边的平方等于其他两边平方的和减去这两边与它们夹角的余弦的积的两倍，即：


向量运算

三. 向量运算

1. 向量的加法

2. 向量减法

3. 实数与向量的积


向量的加法

1. 向量的加法


向量减法

2. 向量减法


实数与向量的积

3. 实数与向量的积：以下公式 [image] 为实数， [image] 为向量

线段的定比分点：设 [image] ， [image] 的坐标分别为 [image] ， [image] ， [image] ，则有：

向量的数量积及运算律

数量积（内积）：

向量b在a方向的投影为

设a、b都是非零向量，e是与b方向相同的单位向量， [image] 是a与e的夹角，则

（1）

（2）

（3）当a与b同向时， [image] ；

当a与b反向时， [image] ；

（4）

（5）

数量积运算律：（a，b，c为向量， [image] 为实数）

（交换律）


解析几何

四. 解析几何

1. 直线方程

2. 两点距离、定比分点

3. 两直线关系

4. 圆锥曲线


直线方程

1. 直线方程


两点距离、定比分点

2. 两点距离、定比分点


两直线关系

3. 两直线关系

或 [image] 且

与 [image] 重合

或 [image] 且

与 [image] 相交

或

或

到 [image] 的角

到 [image] 的夹角

点到直线的距离


圆锥曲线

4. 圆锥曲线

（1）圆

圆心为 [image] ，半径为R

（2）椭圆

焦点

离心率

准线方程

焦半径

（3）双曲线：

（4）抛物线

抛物线

焦点

准线方程


立体几何

五. 立体几何

1. 空间两直线平行判定

2. 空间两直线垂直判定

3. 直线与平面平行

4. 直线与平面垂直

5. 平面与平面平行

6. 平面与平面垂直

7. 几何体的侧面积

8. 几何体的体积


空间两直线平行判定

1. 空间两直线平行判定

（1）

（2）

（3）

（4）


空间两直线垂直判定

2. 空间两直线垂直判定

（1）

（2）


直线与平面平行

3. 直线与平面平行

（1）判定

（2）性质


直线与平面垂直

4. 直线与平面垂直

（1）判定

（2）性质


平面与平面平行

5. 平面与平面平行

（1）判定

（2）性质


平面与平面垂直

6. 平面与平面垂直

（1）判定

<2>二面角的平面角

（2）性质


几何体的侧面积

7. 几何体的侧面积


几何体的体积

8. 几何体的体积


概率与统计

六. 概率与统计

1. 概率性质

（1） [image] ；

（2）

2. 二次分布

3. 期望

若 [image] ，则

4. 方差

5. 正态分布

式中的实数 [image] 是参数，分别表示总体的平均数与标准差。

正态分布常记作

标准正态分布，当 [image] 时，


极限

七. 极限

任何一个常数数列的极限都是这个常数本身。

即 [image] （c是常数）

极限四则运算

如果 [image] ，那么

如果 [image] ，那么


导数

八. 导数

（c为常数）

复合函数的导数


微分和积分

九. 微分和积分

1. 微分：

2. 不定积分：

3. 定积分：


微分

1. 微分：

（其中 [image] ）


不定积分

2. 不定积分：

（c为常数）


定积分

3. 定积分：

（k为常数）

（其中 [image] ）

设 [image] 在区间 [image] 上的连续函数， [image] 是函数 [image] 在区间 [image] 上的任一原函数，即 [image] ，则


高中物理常用公式

一. 力学

二. 热学

三. 电磁学

四. 光学、原子物理

五. 近代物理


力学

一. 力学

1.1 静力学

1.2 运动学

1.3 动力学

1.4 冲量与动量、功和能

1.5 振动和波


静力学

1.1 静力学

物理概念规律名称 | 公式
重力 |
密度 |
压强 |
液体压强 |
胡克定律 | （在弹性限度内）
万有引力定律 |
互成角度的二力的合成 | 正交分解法：
力矩 |
共点力的平衡条件 | 或
有固定转轴物体的平衡条件 | 或
共面力的平衡 |


运动学

1.2 运动学

物理概念规律名称 | 公式
匀速直线运动 |
匀变速直线运动 |
自由落体运动 |
竖直抛体运动 |
平抛运动 | 轨迹：
斜向上抛运动 | 轨迹：
匀速圆周运动 | 轨迹：
平均速度 |
匀变速直线运动 其他常用规律、公式 | （1）一段时间内的平均速度等于这段时间中间时刻的瞬时速度，即 （2）相邻相等的时间内的位移之差都相等，即 （3） [image] ，从开始运动起的连续相等的时间间隔内的位移之比，等于从1开始的奇数比，即 （4） [image] ，从开始运动起通过连续相等的位移所用的时间之比为：


动力学

1.3 动力学

牛顿第二运动定律 | 或
向心力 |
牛顿第三定律 |


冲量与动量、功和能

1.4 冲量与动量、功和能

物理概念规律名称 | 公式
动能 |
重力势能 |
弹性势能 |
功 |
功率 | 平均功率： 即时功率：
机械效率 |
动能定理 |
机械能守恒定律 |
动量 |
冲量 |
动量定理 |
动量守恒 |
弹性碰撞 |
完全非弹性碰撞 |


振动和波

1.5 振动和波

物理概念规律名称 | 公式
简谐振动 |
振动周期 | 单摆： 弹簧振子：
波速、波长、频率之间的关系式 |
波的叠加规律 | （1）如果 [image] 同相 ①若满足： ，则P点的振动加强。 ②若满足： ，则P点的振动减弱 （2）如果 [image] 反相，P点振动的加强与减弱情况与（1）所述正好相反。


热学

二. 热学

物理概念规律名称 | 公式
物体热膨胀 | 线膨胀： 体膨胀：
热力学温度 |
热量 | （熔化） （汽化） （燃烧）
玻意耳定律 | 或
查理定律 | 或
盖·吕萨克定律 | 或
伯努利方程 | 常量 常量
理想气体的状态方程 | （m一定） （克拉珀龙方程）
热力学第一定律 |
能量守恒定律 |


电磁学

三. 电磁学

物理概念规律名称 | 公式
库仑定律 | 真空中： 介质中：
电场强度 | 定义式： 点电荷： 匀强电场：
电场力 |
电场力的功 |
电势差 |
点电荷电势 |
电势能 |
电容 | 定义式： 平行板电容器的电容：
串联电容 |
并联电容 |
电流 |
电阻定律 |
串联电阻 |
并联电阻 |
电动势 |
欧姆定律 | 部分电路： 全电路：
闭合电路的常用规律 |
电功 |
电功率 |
焦耳定律 | 普遍式： 纯电阻电路中：
磁感应强度 |
磁通量 |
安培力 | 或
洛伦兹力 |
电磁力矩 | （平面S平行磁感线时）
法拉第电磁感应定律 | 普适公式： 导体切割： （B、L、v三者相互垂直）
自感电动势 |
感抗 |
容抗 |
交变电动势、电流 | 最大值： 瞬时值：
正弦或余弦交流电的有效值 |
理想变压器 |
振荡电路周期频率 | 周期： 频率：
电磁波波长 |


光学、原子物理

四. 光学、原子物理

物理概念规律名称 | 公式
物质的折射率 |
折射定律 |
临界角 |
透镜成像公式 | 像放大率
光的波长 |
光子能量 |
光电效应方程 |
能级跃迁 |
质能关系 |
元素衰变 |


近代物理

五. 近代物理

物理概念规律名称 | 公式
时间的相对性（时钟变慢） |
长度的相对性（长度缩短） |
质量相对性（质量变大） |
相对论速度叠加公式 |


高中化学常用公式

1. 有关物质的量（mol）的计算公式

2. 有关溶液的计算公式

3. 有关溶解度的计算公式（溶质为不含结晶水的固体）

4. 平均摩尔质量或平均式量的计算公式

5. 化学反应速率的计算公式

6. 化学平衡计算公式

7. 溶液的pH值计算公式

8. 有关物质结构，元素周期律的计算公式

9. 烃的分子式的确定方法

10. 依含氧衍生物的相对分子质量求算其分子式的方法
上一页　　下一页


有关物质的量（mol）的计算公式

1. 有关物质的量（mol）的计算公式

（1）物质的量（mol）

（2）物质的量（mol）

（3）气体物质的量（mol）

（4）溶质的物质的量（mol）＝物质的量浓度（mol/L）×溶液体积（L）


有关溶液的计算公式

2. 有关溶液的计算公式

（1）基本公式

①溶液密度（g/mL）

②溶质的质量分数

③物质的量浓度（mol/L）

（2）溶质的质量分数、溶质的物质的量浓度及溶液密度之间的关系：

①溶质的质量分数

②物质的量浓度

（3）溶液的稀释与浓缩（各种物理量的单位必须一致）：

①浓溶液的质量×浓溶液溶质的质量分数＝稀溶液的质量×稀溶液溶质的质量分数（即溶质的质量不变）

②浓溶液的体积×浓溶液物质的量浓度＝稀溶液的体积×稀溶液物质的量浓度［即c（浓）·V（浓）＝c（稀）·V（稀）］

（4）任何一种电解质溶液中：阳离子所带的正电荷总数＝阴离子所带的负电荷总数（即整个溶液呈电中性）


有关溶解度的计算公式（溶质为不含结晶水的固体）

3. 有关溶解度的计算公式（溶质为不含结晶水的固体）

（1）基本公式：

①

②

（2）相同温度下，溶解度（S）与饱和溶液中溶质的质量分数（w%）的关系：

（3）温度不变，蒸发饱和溶液中的溶剂（水），析出晶体的质量m的计算：

（4）降低热饱和溶液的温度，析出晶体的质量m的计算：


平均摩尔质量或平均式量的计算公式

4. 平均摩尔质量或平均式量的计算公式

（1）已知混合物的总质量m（混）和总物质的量n（混）：

说明：这种求混合物平均摩尔质量的方法，不仅适用于气体，而且对固体或液体也同样适用。

（2）已知标准状况下，混合气体的密度 [image] （混）：

（混）

注意：该方法只适用于处于标准状况下（0℃， [image] ）的混合气体。

（3）已知同温、同压下，混合气体的密度与另一气体A的密度之比D（通常称作相对密度）：

则


化学反应速率的计算公式

5. 化学反应速率的计算公式

（1）某物质X的化学反应速率：

（2）对于下列反应：

有

或


化学平衡计算公式

6. 化学平衡计算公式

对于可逆反应：

（1）各物质的变化量之比＝方程式中相应系数比

（2）反应物的平衡量＝起始量－消耗量

生成物的平衡量＝起始量＋增加量

表示为（设反应正向进行）：

起始量（mol） | a | b | c | d
变化量（mol） | x（耗） | （耗） | （增） | （增）
平衡量（mol） |  |  |  |

（3）反应达平衡时，反应物A（或B）的平衡转化率（%）

说明：计算式中反应物各个量的单位可以是mol/L、mol，对于气体来说还可以是L或mL，但必须注意保持分子、分母中单位的一致性。

（4）阿伏加德罗定律及阿伏加德罗定律的三个重要推论。

①恒温、恒容时： ，即任何时刻反应混合气体的总压强与其总物质的量成正比。

②恒温、恒压时： ，即任何时刻反应混合气体的总体积与其总物质的量成正比。

③恒温、恒容时： ，即任何时刻反应混合气体的密度与其反应混合气体的平均相对分子质量成正比。

（5）混合气体的密度

（6）混合气体的平均相对分子质量 [image] 的计算。

①

其中M（A）、M（B）……分别是气体A、B……的相对分子质量；a%、b%……分别是气体A、B……的体积（或摩尔）分数。

②


溶液的pH值计算公式

7. 溶液的pH值计算公式

（1）

若 [image] ，则

若 [image] ，则

（2）任何水溶液中，由水电离产生的 [image] 与 [image] 总是相等的，即：

（3）常温（25℃）时：

（4）n元强酸溶液中 [image] ；n元强碱溶液中


有关物质结构，元素周期律的计算公式

8. 有关物质结构，元素周期律的计算公式

8.1 原子核电荷数、核内质子数及核外电子数的关系

核电荷数＝核内质子数＝原子核外电子数

注意：阴离子：核外电子数＝质子数＋所带的电荷数

阳离子：核外电子数＝质子数－所带的电荷数

8.2 质量数（A）、质子数（Z）、中子数（N）的关系

8.3 元素化合价与元素在周期表中的位置关系

（1）对于非金属元素：最高正价＋｜最低负价｜＝8（对于氢元素，负价为-1，正价为+1）。

（2）主族元素的最高价＝主族序数＝主族元素的最外层电子数。


烃的分子式的确定方法

9. 烃的分子式的确定方法

（1）先求烃的最简式和相对分子质量，再依（最简式相对分子质量）n＝相对分子质量，求得分子式。

（2）商余法： 商为C原子数，余数为H原子数。

注意：一个C原子的质量＝12个H原子的质量


依含氧衍生物的相对分子质量求算其分子式的方法

10. 依含氧衍生物的相对分子质量求算其分子式的方法

，所得的商为x，余数为y。

注意：1个 [image] 原子团的式量＝1个O原子的相对原子质量＝16
上一页　　下一页